11 lines
353 B
Text
11 lines
353 B
Text
--- tools/Makefile.orig Wed Feb 3 19:43:27 1999
|
|
+++ tools/Makefile Tue Nov 2 01:38:36 1999
|
|
@@ -88,7 +88,7 @@
|
|
|
|
httpget:: httpget.o
|
|
$(RM) $@ \
|
|
- $(CC) -o $@ $(LDFLAGS) httpget.o -L../http -lhttp $(DMALLOCLIB)
|
|
+ $(CC) -o $@ $(LDFLAGS) httpget.o ../http/libhttp.la $(DMALLOCLIB)
|
|
|
|
# gif to gzf converter
|
|
gif2gzf:: gif2gzf.o LZWStream.o ImBuffer.o
|