freebsd-ports/games/libretro-cores/files/patch-nestopia_Makefile.freebsd
Kurt Jaeger 1e8df588f6 New port: games/libretro-cores
This is the core pack for RetroArch. Mostly these cores are
intended for playing/interpreting the retrogames. They are for the
most part distributed by the Libretro organization, and are usually
licensed under GPL.

WWW: http://www.libretro.com/

PR:		204452
Submitted by:	yuri@rawbw.com
2015-11-15 19:09:01 +00:00

5 lines
136 B
Text

--- nestopia/Makefile.freebsd.orig 2015-11-10 19:32:17 UTC
+++ nestopia/Makefile.freebsd
@@ -0,0 +1,2 @@
+all:
+ cd libretro && ${MAKE}