a2f26adbf2
remove BROKEN
21 lines
422 B
Text
21 lines
422 B
Text
--- make_configure.orig Thu Nov 7 19:42:00 2002
|
|
+++ make_configure Fri Dec 20 19:23:07 2002
|
|
@@ -1,14 +1,14 @@
|
|
-aclocal
|
|
-autoheader
|
|
+aclocal14
|
|
+autoheader213
|
|
|
|
list=`find . -name Makefile.am -exec dirname {} \;`
|
|
|
|
for subdir in $list
|
|
do
|
|
echo making $subdir/Makefile.in
|
|
- automake --add-missing --gnu $subdir/Makefile
|
|
+ automake14 --add-missing --gnu $subdir/Makefile
|
|
done
|
|
|
|
-autoconf
|
|
+autoconf213
|
|
|
|
./configure $*
|